Kritische Sicherheitslücke in Magento – Update SUPEE-5344 und 1533 dringend empfohlen.

Kritische Sicherheitslücke in Magento – Update SUPEE-5344 und 1533 dringend empfohlen.

Wichtiger Hinweis für alle Magent-Shopbetreiber!

Vor kurzem ist eine kritische Sicherheitslücke im Magentosystem festgestellt worden.

Angreifer, die die Sicherheitslücke ausnutzen, können Schadcode ausführen und ungehindert Daten verändern und vertrauliche Daten
auslesen.

Alle Versionen der Community Edition (CE) von Version 1.4.0.0 bis zu Version 1.9.X sind betroffen.

Wir empfehlen Ihnen daher unbedingt den Patch SUPEE-5344 von “https://www.magentocommerce.com/products/downloads/magento/” einzuspielenzu und zu prüfen ob unbekannte Admin-Accounts in der Magento-Datenbank oder Dateien wie zum Beispiel “/skin/error.php” oder “/media/wysiwyg/12345.php” vorhanden sind.

Ehdel-Team steht Ihnen jederzeit gerner zur Verfügung.

Weitere Informationen zu der Sicherheitslücke finden Sie auch in diesem Artikel:

http://www.golem.de/news/ebay-magento-shops-stehen-angreifern-offen-1504-113719.html

Share this

ehdel

Add your comment

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *